Vous êtes enseignant, vous utilisez Chrome sous Linux, mais vous ne parvenez pas à accéder aux applications de "votre espace" sécurisé sur le site de votre académie.

Installez les packages ;packages linux

  • libjs-jquery-fullscreen (jQuery FullScreen Plugin)
  • libjs-jquery-jplayer (HTML5 Audio & Video for jQuery with a Flash fallback)
  • libjs-jquery-jush (jQuery Syntax Highlighter)

Vider la cache de votre navigateur, et actualiser la page !